Suivez-nous

Actualités

Fin des plantages d’appli ?

Il y a

 

le

 

Par

Certains d’entre vous ont peut être été confronté à un bug qui plante les
applications de leur iPhone.

Certaines applications, fraichement téléchargées ou mise à jour,
deviennent inaccessibles. On appuie sur l’icône, l’appli se
lance puis l’iPhone revient au menu Home.

Si certains ont trouvé la parade en réinstallant l’appli en question, il
semble que cela ne marche pas toujours et donc, la restauration peut être un
peu embêtante à refaire à la longue pour tout refaire fonctionner correctement,
quand cela fonctionne.

Apple est semble-t-il au courant de ce bug et malgré les FW 2.0.1 et 2.0.2,
la solution n’a toujours pas été trouvée.

Mais selon iPapy lui-même,
qui a répondu à un internaute de Apple Insider
, un patch sera jeté
en pâture sur le net en Septembre via iTunes pour mettre fin à ce
soucis
.

"C’est un bug connu de l’iPhone qui sera résolu avec la prochaine MAJ en
Septembre"

Des personnes ont déjà fait face à ce problème?

iphone SDK

i-nfo.fr - App officielle iPhon.fr
Par : Keleops AG
4.4 / 5
16,2 k avis
63 Commentaires

63 Commentaires

  1. willy

    20 août 2008 à 1 h 48 min

    Moi je suis confronter à ses soucis d’application.

    Dès que je le synchronise plus aucune appli ne marche il faut que j’en
    réinstalle une pour que toute mache

  2. Raptor

    20 août 2008 à 1 h 06 min

    Perso pas trop de problemes de plantages, un reboot et sa repars.
    Apres pour les recalcitrantes ce futur patch ne pourras etre que
    benefique:p

  3. Yakamya

    20 août 2008 à 3 h 39 min

    j’ai eu ce probleme au début, mais a présent un simple reboot fait
    l’affaire. C’etait particulierement enervant pour les appli comme les jeux qui
    sauvegardent des donnés

  4. chessman

    20 août 2008 à 11 h 08 min

    super l’appli mail qui ne fonctionne plus !!!

  5. chondro

    20 août 2008 à 8 h 45 min

    je suis dans le même cas que willy :
    Dès que je le synchronise plus aucune appli ne marche il faut que j’en
    réinstalle une pour que toute mache

  6. elvis

    20 août 2008 à 1 h 13 min

    sisisisisis ! j’vou l’jure je confirme ! lol
    J’ai installed "pas librement" lol super donkay jsai plus quoi il s’ouvre pi
    s’referme……. stenfo**é …grrrrr ai reglé cela !

  7. obinoby

    20 août 2008 à 10 h 05 min

    J’oubliais : j’ai perdu aussi les app que j’avais acheté.
    Mais pour les récupérer il suffisait de les acheter à nouveau ; comme je les
    avais déjà achetées appstore propose de les re-télécharger gratuitement
    (normal).

  8. vincefly

    20 août 2008 à 11 h 48 min

    Donc, j’ai eu le V1-16 Go, actuellement, je dispose du 3G-16 Go, ma femme
    dispose du 3G-8 Go et seul le sien n’a pour l’heure pas planté… Depuis la
    dernière mise à jour Itunes et firmware, moins de plantages enfin! Mais il
    arrive que mon 3G me fasse des caprices du style, tiens, bien aujourd’hui, je
    ne reçois plus de SMS… Un petit redemarrage et sa repart, m’enfin, c’est
    quand même facheux, j’espère que ma voiture ne va pas se mettre à faire ce
    genre de caprices….
    http://vincefly.labrute.fr

  9. obinoby

    20 août 2008 à 10 h 03 min

    Moi après la MàJ en 2.0.1, certaines applications plantaient avec retour à
    la home sous 2s.
    Ces application ? Mail + SMS…
    Carrément des app natives de l’iPhoneOS…

    Solution : restaurer et configurer comme nouvel iPhone et donc perte de
    l’historique des SMS et Appels.

    Bravo la MàJ officielle !

  10. muse31

    20 août 2008 à 8 h 25 min

    avec toute c est MAJ sa signe la fin du Jailbreak .mon si ont peut avoir un
    iphone plus stable et vraiment plus rapide car mon 3G n est pas plus rapide
    depuis 2.0.2 enfin .

  11. jojo

    20 août 2008 à 7 h 52 min

    j’ai ce "super" bug !!!! mais en plus , et c’est pas rien , ca me vide tout
    le son que j’ai pu mettre dedans… , en plus pour ce nouvelle iphone , il est
    incompatible avec le kit Audi , qui permet de le diriger au volant! ,alors
    qu’avec la V1 .. aucun problème , franchement entre les deux , maintenant que
    j’y repense.. LA V2 C’EST DU VOL , plus fragile , plus gros , plus large ,
    plein de bug.. et la 3 g j’en parle meme pas. "un fan de mac" .

  12. manci

    20 août 2008 à 2 h 46 min

    Pour moi c’est simple toutes les appli installées depuis iTunes plantent et
    toutes celles installées directement depuis l’app store de l’iPhone
    fonctionnent. C’est pareil pour mes 2 iPhones, V1 8Go et 3G 16Go tout 2 en
    officiel orange non Jailbreakés. Toutes les restaurations que se soit depuis
    une sauvegarde ou complète n’ont rien apporté

  13. Kyuuakat

    20 août 2008 à 13 h 25 min

    IPHONE DISPO!!!!!!!!!!!!!!!!!!

    A TOUS IL Y A DES IPHONES 3G NOIR 8 GO DISPONIBLE SUR LE SITE ORANGE ICI
    MAINTENANT à 13h25
    A TOUS IL Y A DES IPHONES 3G NOIR 8 GO DISPONIBLE SUR LE SITE ORANGE ICI
    MAINTENANT à 13h25
    A TOUS IL Y A DES IPHONES 3G NOIR 8 GO DISPONIBLE SUR LE SITE ORANGE ICI
    MAINTENANT à 13h25
    A TOUS IL Y A DES IPHONES 3G NOIR 8 GO DISPONIBLE SUR LE SITE ORANGE ICI
    MAINTENANT à 13h25

  14. thierry

    20 août 2008 à 7 h 22 min

    idem pour moi, j’ai juste eu à redémarrer et tout a fonctionné

  15. sparkle

    20 août 2008 à 9 h 10 min

    Heu… Pour moi les problèmes d’applis qui crashe au démarrage, j’ai un truc
    qui marche à chaque fois et sans redémarrer l’iPhone… En fait, il faut ouvrir
    Safari et ‘killer’ son process, c’est à dire appuyer sur home pendant 10s
    lorsque Safari est ouvert… Après, vous relancer l’application et oh miracle
    ça ne crashe plus…

  16. Vincent

    20 août 2008 à 10 h 32 min

    Moi aussi, a chaque fois que j’ai une maj par itunes, gros plantage…
    Une reinstallation et tout marche…

  17. docman95

    20 août 2008 à 8 h 46 min

    J’oubliais aussi,
    avec cydia aucun pb mais avec l’installer v4 (beta) c’est une catastrophe
    puisqu’il est purement inexploitable.

  18. Amaury

    20 août 2008 à 9 h 45 min

    facebook et palringo ne marchent plus, je ne peux plus les installer non
    plus en retournant sur l’app store!! bizarre…

  19. Redsan

    20 août 2008 à 1 h 33 min

    Je fais malheureusement parti de ceux qui ont ce problème!! J’ai du avoir au
    moins une dizaine de plantage depuis le jour d’achat (17 Juillet 2008)

    :/

  20. AlexRez

    20 août 2008 à 7 h 57 min

    Moi, meme probleme sur mon v1… En fait, j’ai cru remarquer qu’installer
    une appli directement sur l’iphone en wifi est la cause du probleme… Aucun
    probleme avec toutes les applis installés en direct depuis itunes, mais sur mon
    v1 (pas de data) les 3 applis que j’ai voulu upgrader en wifi ne veulent plus
    s’installer du tout, meme via iTunes… J’avais déjà remarqué ca sur le 3G,
    mais une simple connexion 3G (desactivation du wifi) avait suffit a corriger le
    probleme…. Faut-il rediriger des ports specifiques ???

  21. Jeetman

    20 août 2008 à 14 h 42 min

    Un petit truc qui marche pour moi, si toute tes applis plantent,
    retelecharge une appli sur l’apple store, gratuite et légere de préférence
    style une appli lampe.
    Le fait de recréer un lien fait refonctionner toute les autres.
    Aprés tu n’as plus qu’a virer l’applis si elle te serre à rien!

  22. Amaury

    20 août 2008 à 9 h 45 min

    facebook et palringo ne marchent plus, je ne peux plus les installer non
    plus en retournant sur l’app store!! bizarre…

  23. BeBoX

    20 août 2008 à 9 h 55 min

    +1 lolphone et en plus c’etait gratuit au moins

  24. dub_lolo2

    20 août 2008 à 1 h 45 min

    j’ai peur qu’on en attende trop de ce firm 2.1 et qu’à la fin on soit
    déçu..mais bon c’est le jeu ma pauvre lulu
    en tout cas si cela permet de régler les probs d’applis, tant mieux.. pour ma
    part 10/15 reboot depuis le 21/07

  25. kobe

    20 août 2008 à 9 h 20 min

    Pour ma part c’est déjà arrivé, j’ai à chaque fois redémarré et ça
    fonctionnait après 😉

  26. mimil

    20 août 2008 à 8 h 26 min

    J’avais le probleme avec quelques appli, il m’a juste fallu eteindre puis
    rallumer mon iphone pour qu’ils remarche parfaitement

  27. AlexRez

    20 août 2008 à 7 h 58 min

    Oublié de précisé : Erreur E800002E lors de l’install via itunes apres.

  28. Kyuuakat

    20 août 2008 à 10 h 21 min

    oyi effectivement je crois que tout des ptits bugs arrive à tout le monde
    exemple frait hier je sais pu quelle app à crasher mail ou safari… Mais la
    plupart du temps c’est des problemes mineurs donc ca me gene pas trop…

  29. Titanium

    20 août 2008 à 15 h 13 min

    @Jeetman : J’ai même testé avec une nouvelle appli, et même résultat …

    Merci quand même c’était à tenter.

    Titanium

  30. john

    20 août 2008 à 9 h 29 min

    carrément , aprés plusieuers petits beugs, le week dernier en ouvrant
    l’application "simulation d’un zippo" la flamme de l’appli ne bougas plus et
    impossible de quitté cet appli il ma fallu attendre de plus avoir de batterie
    pour pouvoir passé un coup de fil ou recevoir mes mails jétais comme un con
    avec mon zippo " bonjour la démo devant un pot"
    peace

  31. iUser

    20 août 2008 à 11 h 29 min

    Ouais j’ai eu ce problème une fois, après avoir réinstallé les applis, et
    avoir update l’iphone plus aucun problème, enfin pour l’instant ^^

  32. TiTNiCo

    20 août 2008 à 9 h 11 min

    Le problème ne vient pas de l’iPhone en lui même.
    Je l’ai toujours constaté de que je le mettais en synchronisation avec mon Mac.
    Après celà, impossible d’ouvrir les appli elles crachaient toutes.
    1ère fois, restoration et tout remarchait bien.
    2ème fois, j’ai simplement supprimé les icones du springboard et je les ai
    réinstalé via AppStore.
    3ème fois, seules quelques appli ont beugé, les nouvelles.
    Je pense que le soucis vient d’Itnues qui télécharge les appli acheté et veut
    les synchroniser avec l’iPhone. Le soucis vient de cette synchronisation
    forcée. J’ai essayé de l’annuler mais un message apparait m’indiquant que je
    vais perdre les appli de l’iPhone si je ne les synchronise pas…
    En plus, iTunes m’indique que 5 appli ont une mise à jour à téléchargé alors
    qu’en fait, toutes les mises à jour sont faites…

  33. zograf

    20 août 2008 à 11 h 08 min

    pour ceux qui ont Cydia dans leur iPhone 😉 il y a un petit utilitaire qui
    fixe apparemment ce problème de crash.

  34. Bumbo

    20 août 2008 à 10 h 35 min

    Oula, je pensais pas que c’était à ce point la quand même, c’est pas très
    rassurant (j’ai pas encore le mien :-/)

  35. Titanium

    20 août 2008 à 15 h 10 min

    @Jeetman : J’ai testé depuis l’iphone en supprimant une appli puis en la
    téléchargeant à nouveau. Pas de mieux. Peut être en le faisant du Mac ce soir.
    Mais c’est rageant d’être coincé en mobilité là ou justement l’iPhone à sa
    pleine utilité.

    Titanium

  36. Arno

    20 août 2008 à 8 h 46 min

    Moi ca a commencé en douceur. Une appli qui, dés que je la lancais, revenais
    au Home. Désinstallation puis reinstall et c’était reparti. Maintenant tout les
    appli que j’ai installé depuis l’AppStore plante dés que je les lance. Trés
    chiant pour les jeux où il va falloir repartir de zéro aprés restaure
    !!!!!!

  37. Alz

    20 août 2008 à 9 h 00 min

    Salut,

    Certaines applications crashs et te plantent ensuite toutes les autres
    applications. Pour résoudre le problème il faut isolé la première application
    qui a planté et la virer.

    Pour remédier au plantage des autres applications "saines" il suffit juste
    de rebooter ton téléphone. Pas besoin de réinstaller l’appli ou quoi que ce
    soit 🙂

    En espérant vous avoir aidé.
    Alz

  38. Irf_run

    20 août 2008 à 8 h 34 min

    Hello, j’ai installé un new théme via cydia (blackninja, je crois). Il a
    carrément planté mon Iphone. Impossible d’accéder au springboard. Il était
    bloqué. Seul, solution, la restore, sniff. Avez vous eu ce genre de soucis avec
    des thémes ou autres appli de cydia?

  39. Alz

    20 août 2008 à 9 h 00 min

    Salut,

    Certaines applications crashs et te plantent ensuite toutes les autres
    applications. Pour résoudre le problème il faut isolé la première application
    qui a planté et la virer.

    Pour remédier au plantage des autres applications "saines" il suffit juste
    de rebooter ton téléphone. Pas besoin de réinstaller l’appli ou quoi que ce
    soit 🙂

    En espérant vous avoir aidé.
    Alz

  40. Jeetman

    20 août 2008 à 9 h 17 min

    Perso j’ai du restaurer pendant mes vacances à cause d’un plantage durant la
    mise à jour d’une appli. Résultat étant loin de chez moi et ne pouvant
    restaurer sur mon ordi j’ai passé mes vacances sans contact agenda music et
    film bref pas super.
    Retour de vacance j’arrive à avoir un 3g et la rebelotte plantage durant la
    synchro des applis avec itune, mais pire encore, impossible de restaurer car
    une érreure inconnu 0xE8000035 bloquait tout.
    Aprés un appel chez appel, un mec bien sympa à réussit à me dépanner en me
    faisant créer un nouveau compte utilisateur sur mon ordi et en me faisant faire
    le restore depuis ce compte.
    Il m’a quand même avoué au fil des discutions que ce problem de plantage avec
    les applis était bien connu et qu’il se produisait souvent lors d’une
    instalation ou d’une mise à jour.
    Se qu’il conseil et que j’ai pu moi même constater c’est qu’il ne faut surtout
    rien faire avec son iphone tant que l’installation ou la mise à jour d’une
    appli n’est pas completement terminer sous peine de risquer un plantage et une
    restauration.
    Moi je conseille à tout ceux qui sont en vacance et qui n’aurait pas les moyens
    de restaurer de ne pas ni telecharger ni mettre à jour une appli, c’est plus
    prudent.

  41. Soupla

    20 août 2008 à 13 h 09 min

    Pour ma part, pas mal de problèmes.
    Les appli qui plantes et en rebootant, l’iPhone se figue sur la pomme…
    Restaure 3 ou 4 fois par semaine depuis l’achat.

  42. lolphone

    20 août 2008 à 9 h 48 min

    Comme quoi sous Installer en V1.1.4, on avait moins de soucis ^^.

  43. obiflo

    20 août 2008 à 10 h 35 min

    Moi aussi,

    Juste un petit complément :
    Quand ce genre de plantage arrive, l’ipod est HS, cad il me dit que je n’est
    pas de musique et que je doit aller dans l’appstore musique
    Unique solution : Resto
    Mais je ne doit mettre un sauvegarde qui a était faite quand les applications
    planté, si non sa plante encore…

    Enfin vivement septemble

  44. kaodenuit

    20 août 2008 à 13 h 06 min

    aucun problème..La 3G est nettement améliorée en stabilité

  45. keekee312

    20 août 2008 à 12 h 11 min

    C’est vrai que c’est assez embettant mais bon ca fait plaisir de voir que je
    ne suis pas le seul… moi cui croyais que c’etait un probleme de permission ou
    je ne sais quoi d’autre ^^

  46. Fred

    21 août 2008 à 0 h 01 min

    Désolé Siego car avant le copier collé j’avais ecrit Siego a ecrit ds
    Macplus, maintenant ca ete bouffé, je te garde sans au pb cette patertinité
    intellectuel.

    Encore désolé

    F

  47. SieGo

    21 août 2008 à 0 h 09 min

    Ah OK, pas de blem 😉
    C’est pas bien grave mais sur le moment j’ai été un peu surpris !
    En tout cas merci pour ta réponse.
    A+

  48. Titanium

    20 août 2008 à 13 h 43 min

    Hello,

    C’est quand même trés ch…. d’acheter des applications, qui si on les
    achètent doivent avoir une utilité en mobilité, et d’un coup d’un seul les voir
    toutes planter…
    C’est mon cas aussi actuellement…Je dois attendre ce soir pour tenter qqchose
    à partir du Mac. J’essaierais bien de toutes les désisntaller via iTunes, puis
    de les réinstaller mais quid des données Out je suppose.
    A mon humble avis une appli qui plante c’est compréhensible, mais toutes d’un
    coup c’est du foutage de gueule… Quant à un patch en septembre (pour pouvoir
    se servir d’applis légalement achetée 1 mois avant) alors que d’après message
    de "petit Mac" ca continu avec la dernière Beta du firmware 2.1…

    Bon je vais essayer de me calmer, mais vu tout ça je suis pas encore près de
    recasquer pour changer mon 2G par un 3G …

    Titanium

  49. thierry

    20 août 2008 à 16 h 40 min

    moi j’ai résolu le problème de crash des applications en les enlevant via
    iTunes. Je suis passé de 25 app à une dizaine.
    Par contre, après plusieurs restaurations et changement de réglages, impossible
    de démarrer l’application courrier.. ?!
    Est-ce que qqn connait ce problème?

  50. Fred

    20 août 2008 à 18 h 45 min

    Bonsoir, juste pour info, ce n’est pas un nouveau problème, car cela se
    posait déjà avec le V2.0 et V2.01, je l’ai moi-même malheureusement rencontré
    sur deux iPhones (le V1 et le 3G). D’après ce que j’ai pu lire sur différents
    Forums US, c’est iTunes V7.71 qui serait à l’origine de ce problème de DRM. Et
    le le fait de ré-installer une application ne corrige le soucis que de manière
    provisoire… Même après plusieurs restaurations complètes, cela s’est
    reproduit ! Il a fallu que dé-installe la version 7.71 d’iTunes pour
    ré-installer la v7.7 puis que je restaure l’iPhone de nouveau (sans utiliser de
    backup) pour que cela ne se reproduise pas… La grosse grosse galère !!!

    Voici un lien vers le forum Apple qui en parle :

    http://discussions.apple.com/messag

    En résumé ce n’est pas la version V2.02 qui est à l’origine de ce Bug.

  51. SieGo

    20 août 2008 à 22 h 01 min

    @ Fred :
    ça ne te dérange pas trop de faire un copier-coller mot pour mot d’un de mes
    post venant d’un autre forum ?!!!!
    T’es sacrément gonflé quand même !
    J’hallucine …

    cf: http://www.macplus.net/forums/index

  52. Jeetman

    21 août 2008 à 11 h 12 min

    @Titanium: as tu essayé avec une application que tu n’avais jamais
    téléchargé?
    En tout cas dans ta situation pour moi ca marche mais bon les voix de
    l’informatique sont impénétrable!

  53. harry2402

    21 août 2008 à 0 h 26 min

    Sa m’arrive presque à chaque fois que j’installe un nouveau app, à partir du
    PC, et donc il faut le réinstaller et là sa marche nickel! Mais l’astuce est de
    télécharger des app, direct à partir de l’iphone, pour moi sa n’a jamais beugé
    =)

  54. daguetj

    21 août 2008 à 11 h 17 min

    HS
    juste un petit commentaire pour vous faire part d’un truc que g découvert
    hier
    je suis aller faire un tour sur le store US hier soir pour voir la différence
    et conquis par quelques appli (gratuites) j’ai voulu la prendre:
    j’appuie sur "get app"
    -je rentre mes coordonnes de compte FR (mail+mdp)
    -message d’erreur mon compte n’est valable qu’en france (OK)
    -je rappuis sur get app et magique l’appli s’installe et fonctionne
    parfaitement (ce matin l’app store de mon iphone me connectait meme directement
    à l’app store US!!!)
    Je vs conseille vivement iRibbit qui vs donne accès a ebay.fr de manière
    hypersimple
    J’attends vos retours

  55. Mouet

    21 août 2008 à 16 h 26 min

    Les FIIRMWARE(s) v.2.0 – 2.01 & 2.02 sont vraiment une honte
    !………………..
    Maintenant avec la 2.02, mon iTouch reste figé sur la pomme après un reset.

    C"est un vrai scandale de vendre des mises à jour encore au stade de la
    PRE-BETA

    Nous ne sommes pas des BETA TESTEURS

  56. stelephan

    22 août 2008 à 12 h 55 min

    Depuis le passage en fw 2.0.2 plus aucunes des applis téléchargées ne se
    lancent !!! alors là, je dis bravo ! une puce 3G en lambris, un firmware en
    bois, un OS des plus instable, un GPS que tout le monde cherche encore et puis
    j’ai l’impression que notre nouvel iphone n’ai pas très "vert" car après
    quelques minutes d’utilisation des fourmillements se font ressentir dans les
    mains (méfiance) !!!

  57. charette

    22 août 2008 à 21 h 15 min

    Je crois que je ne suis pas tout seul… Installation sur un V1 du 2.0,
    d’abord craqué puis en officiel et le mail ,ne fonctionne ni dans aucune des
    configuration… Crash au bout de 5sec et gentil mot de iTunes qui m’apprend
    que la synchronisation n’est pas possible pour le mail…
    Putain de merde dirais-je volontier…

    Si quelqu’un a une solution au problème…

  58. julien

    23 août 2008 à 0 h 58 min

    Pour aujourd’hui, j’en suis a ma deuxieme restoration 2.0.2. sur le
    3G.
    La premiere fois, l’appstore était figé (chargement en cours infini), j’ai fini
    par le forcer a s’eteindre. Au redemarrage, il bloque sur la pomme pendant des
    heures, pas reconnu par iTunes (mais par iPhoto oui !).
    La deuxieme fois, plantage pendant l’installation de Tris, je l’eteins
    proprement, redemarrage planté sur la pomme. "Re-belote !"

    Je craque.

  59. rosca34

    23 août 2008 à 16 h 37 min

    Gros bug sur mon V1 après la mise à jour du jeu "solitaire" plus aucune
    appl. ne s’ouvre ! Donc comme à chaque fois, un ré-allumage s’impose mais là :
    pareil ! rien de mieux! donc re-belote , et là, c’est le drame !!! Il reste
    figé sur la pomme et n’est plus reconnu par Itunes, juste la possibilité de
    l’éteindre en appuyant sur les 2 boutons. Thp à Orange qui me passe le service
    Apple, et après une bonne demi heure au téléphone ( à mes frais, bien sur ) et
    divers tentatives de débloquage, decide de venir me le récuperer en garantie !
    ( en espérant qu’il ne me sortiront pas l’excuse magique qu’on m’a déja donné 2
    fois sur d’autre portable pour ne pas les réparer : "OXIDATION". ) En attendant
    le verdict, plus d’Iphone pour au moins 1 semaine !! Car si on en veut un
    pendant le dépannage, c’est 30 euros de location !

  60. infofcp

    27 août 2008 à 20 h 44 min

    idem pour mois plantage sur plantage et a chaque fois restauration complète
    + réinstall et là bug Bravo Apple de nous laisser comme cela avec les
    applications achetés.
    Moi aussi il me propose que je leur envoie au SAV mais ce que je ne comprends
    pas c’est que si cela vient d’itune ou de leur mise à jour 2,0,2 je vois pas
    pourquoi réparer l’iphone ?
    Qu’est ce que vous en pensez ?!

  61. rosca34

    27 août 2008 à 23 h 39 min

    J’en pense pas grand chose, mais de toute façon le mien ne bouge plus de la
    pomme, donc il sont bien obligés de me le reprendre ! mais bon mise a part ces
    problemes, c’est quand meme un bel outil ! je ne me voie pas reprendre un autre
    portable, si bien soit il, j’en ai eu beaucoup, le dernier en date etait le
    Viewty en decembre dernier, tres bon portable mais une fois essayer l’Iphone ,
    j’ai donné le viewty a mon fils et depuis que j’ai l’Iphone , avec ses qualités
    et ses défauts, je ne peut plus m’en passer ! quand je vais dans un magasin de
    mobiles, ils me semble tous d’un autre age ! Il y a vraiment les portables et
    l’Iphone ! mais bon quand il veut bien marcher !!!! En attendant j’ai un bon
    vieux Samsung qui me dépanne bien.

  62. rosca34

    29 août 2008 à 14 h 33 min

    Ca y est on est le 29 à 10h retour d’un nouvel Iphone tout neuf de chez
    Apple. Merci à Apple qui dans la journée du 28 a reçu mon Iphone, l’a testé,
    remplacé et ré-expédié le jour même ! Bravo ! Et félicitation aussi à UPS pour
    la rapidité de ses services ! Une nuit pour arriver chez Apple et une nuit pour
    revenir chez moi ! Ca, c’est ce que l’on peut appeler un service après vente
    trés performant !

  63. Sean93

    7 septembre 2008 à 22 h 04 min

    oui problème connu avec le nouveau "liveradio" de orange j’espère que se
    sera résolu rapidement

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *