Suivez-nous

iPhone

Des lignes parasites apparaissent parfois sur le clavier de l’iPhone 5 ? Et vous ? (video)

Il y a

 

le

 

artefact-1.jpg Si vous êtes propriétaire
d’un iPhone 5 vous avez peut être remarqué qu’au moment d’entrer votre mot de
passe sur l’App Store un étrange phénomène se produisait.
Problème
Software ou Hardware, difficile de trancher pour le moment.

Le souci semble toucher de nombreux utilisateurs puisque sur notre forum
ou même sur celui
d’Apple
, on peut retrouver des témoignages similaires évoquant
tous cet artefact très peu gênant, mais qui peut inquiéter.

Découvrez le phénomène en vidéo :

Lors de la saisie du mot de passe, des lignes parasites apparaissent sur le
fond du clavier :

A priori, vu que cela n’arrive que lors de la saisie du mot de passe
sur l’App Store
, on penche pour un souci logiciel que l’on derait voir
corrigé avec un iOS 6.0.1 …

Et pour vérifier, petit sondage informel : y en a-t-il parmi vous qui
ne voient pas ce phénomène ? À vous !

i-nfo.fr - App officielle iPhon.fr
Par : Keleops AG
4.4 / 5
16,2 k avis
132 Commentaires

132 Commentaires

  1. Le Turk (posté avec l'application iFon.fr)

    10 octobre 2012 à 16 h 49 min

    J’ai exactement le même prôblème.

  2. Dean

    9 octobre 2012 à 11 h 58 min

    J’ai effectivement déjà observé ce phénomène, il arrive aléatoirement sur
    tous les claviers, mais également lors de l’ouverture de dossiers sur le
    springboard… Espérons que ce n’est qu’un bug logiciel…… =)

  3. squaze

    9 octobre 2012 à 12 h 12 min

    @kenny il s’agit sans aucun doute d’un problème ophtalmologique hahaha

  4. Relo (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 17 min

    De quel phénomène vous parlez ? Je ne vois rien sur la vidéo.

  5. Banzaiii (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 01 min

    Idem pour moi, Big complètement aléatoire !

  6. Nicolas (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 02 min

    J’ai moi aussi ce problème sur mon iPhone 5

  7. thebordelais45

    9 octobre 2012 à 12 h 12 min

    De même pour moi, cela arrive aléatoirement 🙁

  8. bruvin (posté avec l'application iFon.fr)

    9 octobre 2012 à 14 h 12 min

    Phénomène présent sur mon iPhone 5.
    Attendons une MAJ pour voir si cela persiste.

  9. waweed

    9 octobre 2012 à 12 h 12 min

    Moi je n’ai jamais eu ce problème de lignes sur le clavier sur mon iphone
    5

  10. nagrom92

    9 octobre 2012 à 12 h 45 min

    Je l’ai eu en voulant prendre une vidéo, le clavier n’était donc pas
    affiché. Un simple redémarrage de l’appli Camera a corrigé le problème qui m’a
    quand même un peu inquiété…

  11. Elrefo (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 24 min

    Problème de tonalité, oui. Mais je ne comprend pas de quel problème il est
    question dans cet article!!! Vous pouvez être plus précis. Décrire le phénomène
    par exemple, non ?

  12. Alexkid30

    9 octobre 2012 à 12 h 12 min

    J’ai, très rarement

  13. Idan (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 47 min

    Je n’ai pas eu ce problème sur mon iphone 5. Mais bug de tonalité oui

  14. Pkea (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 37 min

    Non aucun soucis pour moi tout est nickel …….

  15. EVILCHRIS1979FR (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 46 min

    Je l’ai eu 2 fois sur la saisie du mot de passe après achat d’application
    😑

  16. Reman (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 26 min

    Pas vu de mon côté. Ni même pour la tonalité.

  17. Maxx_3 (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 18 min

    J’ai les mêmes problèmes (lignes sur le clavier et pas de tonalité). Quand
    j’appelle les service client on me répond que le problème et isolé et qu’il
    suffit de restaurer ^^ bref on vous fait tourner en rond !

  18. Nplusm (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 43 min

    Ca ne fait pas ca sur le miens! J’ai screené pour vous montrer d’ailleurs!
    Si vous voulez le screenshot envoyez moi un mail

  19. zeka

    9 octobre 2012 à 12 h 00 min

    J’ai également eu ce souci 2/3 fois depuis la sortie du téléphone.

  20. Versus (posté avec l'application iFon.fr)

    9 octobre 2012 à 11 h 58 min

    J’ai ce soucis sur mon iPhone 5, ainsi que le problème de tonalité.

  21. Sydneylr (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 19 min

    Moi, pas de problème avec le clavier.
    Mais par contre, je l’ai eu en voulant prendre des photos

  22. péa

    9 octobre 2012 à 12 h 00 min

    j’ai aussi ce probleme mais je ne l’ai constaté qu’une seule fois. il ne
    reste pas affiché sur un screenshot

  23. Cyrillou1987 (posté avec l'application iFon.fr)

    9 octobre 2012 à 11 h 58 min

    Ah oui !! J’ai ce phénomène lors de l’envoie d’un tweet depuis le centre de
    notifs, c’est étrange :/…
    Artefacs soft ou hard ?! À suivre

  24. kenny

    9 octobre 2012 à 12 h 07 min

    Euh je n’ai rien remarqué à la vidéo c’est quoi le problème ?

  25. Bigbenshadow (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 38 min

    Cet iPhone et quand même bourré de vices non ??? Les problèmes et soucis
    s’enchaînent les un après les autres …. C’est bizarre quand même pour un
    produit de cette qualité

  26. kenny

    9 octobre 2012 à 12 h 24 min

    @squaze apparemment je ne suis pas le seul à avoir des problèmes
    ophtalmologiques … à moins que la vidéo soit vraiment pourrie et que toi tu
    ais des problèmes de sociabilité … 🙂

  27. iKillou (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 01 min

    J’ai aussi vu une ou deux fois ce phénomène sur le mien… Mais je ne peux
    dire quand ou comment exactement… Mais ce matin, c’était bien avec le
    clavier.

  28. Titan (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 31 min

    Mon iphone 5 ne le fait pas mais celui de ma compagne oui! J’espere que
    c’est software.

  29. BeBerT

    9 octobre 2012 à 12 h 26 min

    Bonjour j’ai également eu se problème (ainsi que tout les autres en
    faite).

    Par contre se problème "d’artéfact" se produit aussi sur l’intégralité de
    l’écran lorsque je prend des photos (uniquement sur mon lieu de travail).

    Le problème étant totalement aléatoire je n’arrive pas à le reproduire a la
    demande. Lors de se genre de problème le fais de déplacer le téléphone (suivant
    un axe) arrête le problème, puis revient si je le remet dans le meme axe (il
    doit y avoir un lien avec le gyroscope).

    Si j’arrive a reproduire le bug je le posterais.

  30. Sannyy3377 (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 38 min

    C’est drôlement triste ça !! Moi ça me le fait encore plus fort quand je
    suis bourrée, toute la ligne clignote et en violet en +

  31. vincent

    9 octobre 2012 à 12 h 15 min

    Oui j’ai également ce problème, ainsi que le bug de tonalité et le problème
    du flash qui est mal coordonné avec la prise de photo… Du coup on ne vient
    rien aux photos prises dans le noir!

  32. lecorse2b (posté avec l'application iFon.fr HD)

    9 octobre 2012 à 12 h 43 min

    Pareil chez moi … lignes parasites et problèmes de tonalité

  33. inoxas

    9 octobre 2012 à 13 h 23 min

    J’ai le pb et en plus des pixels morts…. j’ai les boules j’avoue, j’ai
    laché mon S3 pour un i5 et là je regrette… entre ça et le fait de devoir le
    mettre forcement dans une coque (meme transparente) ça fait bcp pour un produit
    à 749 euros….

  34. Serpico (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 15 min

    Juste le problème de tonalité mais pas l’autre.

  35. Olibm (posté avec l'application iFon.fr)

    9 octobre 2012 à 13 h 06 min

    Problème jamais rencontré chez moi

  36. Oasis78 (posté avec l'application iFon.fr)

    9 octobre 2012 à 13 h 38 min

    Désolé,
    Mais sur mon iPhone 5 je n’ai pas ce problème ni AUCUN des problèmes suivants
    :
    – La coque ne se raye pas (pourtant j’ai juste un bumper sans aucun film
    protecteur, et toujours mon iPhone 5 dans ma poche)
    – Pas de pb avec l’appareil photo
    – Plan marche très bien pour l’utilisation que j’en ai. (GPS voiture).

    Mais je fais peut être partie de tous ceux qui sont satisfaits et ne râlent
    pas sur les forums…

  37. leSlip (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 51 min

    @Sannyy3377

    Moi je voyais aussi des lignes blanches, c’était samedi soir passé …

    C’était sur le iPad par contre, c’est grave?

  38. Oasis78 (posté avec l'application iFon.fr)

    9 octobre 2012 à 13 h 41 min

    J’oubliais, pas de pb de tonalité, non plus. Mince alors, je viens de
    réaliser, avec tout ce "bol", je vais faire un ticket de loto !!

  39. Maxou (posté avec l'application iFon.fr)

    9 octobre 2012 à 17 h 45 min

    Que des problèmes ce nouvel iPhone!

  40. leSlip (posté avec l'application iFon.fr)

    9 octobre 2012 à 14 h 04 min

    Pareil, sauf que moi au lieu des tonalités, c’est des voix que j’entends
    😉

  41. kvin7111

    9 octobre 2012 à 18 h 08 min

    Dès le premier jour j’ai eu ce problème, pour un téléphone si onéreux, ça
    fait tache quand même…

  42. Havocks

    9 octobre 2012 à 12 h 41 min

    J’ai également se problème de lignes sur le claviers…

  43. Florian71520 (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 46 min

    J’ai pas se probleme mais celui de la tonalité …

  44. macbenoit (posté avec l'application iFon.fr)

    9 octobre 2012 à 13 h 33 min

    et bien le probleme n’est pas nouveau, j’ai ce genre de probleme sur le
    springboard, je oensais que c t mes yeux mais on m’a fait remarqué que ca
    semblait clignoter parfois mon ecran mais plus subtilement…

  45. Sannyy3377 (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 45 min

    Non mais en fait j’ai menti moi j’ai rien mon iPhone fonctionne parfaitement
    !!!

    Comment on fait dans ces cas là ? On se plaind à qui ??

  46. leSlip (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 44 min

    Moi j’ai pas de souci…

    En passant:
    Sympa la vidéo que le gars s’est amusé à faire…elle est de la même qualité
    que celles de ceux qui filmaient des ovnis dans le ciel, vous vous
    souvenez?

  47. Janine (posté avec l'application iFon.fr)

    9 octobre 2012 à 13 h 20 min

    La vidéo parle de quoi? Il dit q qqchose change quand il place le iPhone 5
    sur son genou?!!

  48. Jer (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 51 min

    J’ai eut ce problème une seule fois je l’ai redémarré est depuis plus rien
    !!!!

  49. Juloo (posté avec l'application iFon.fr HD)

    9 octobre 2012 à 12 h 30 min

    Sa m est arrivé le premier jour c est tout! Siri marche correctement
    maintenant cepandant le probleme de tonalitée me soule vivement un
    correctif!

  50. Zdav' (posté avec l'application iFon.fr)

    9 octobre 2012 à 14 h 51 min

    Après vérification suite a la lecture de l article , je viens aussi de le
    constater sur l Apple store

  51. Sannyy3377 (posté avec l'application iFon.fr)

    9 octobre 2012 à 15 h 06 min

    J’ai voulu snifer la ligne blanche mais elle vient pas dans mon nez !!

  52. Cocker (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 39 min

    Pas de panique Apple va vous écrire une lettre :-): "c’est normal"…
    Encore un probleme avec cet iphone 5, vraiment content d’avoir gardé mon 4s

  53. steve

    9 octobre 2012 à 13 h 54 min

    alors de puis que j’ai mon iphone 5 j’ai vraiment rien u comme probleme pour
    moi il a pas de souci 🙂

  54. Maaax

    9 octobre 2012 à 12 h 42 min

    PUTAIN ! Je pensais être le seul ! Merci iPhon.fr de m’avoir permis de
    réaliser que ce problème arrive à tous les possesseurs d’iPhone5 ! Moi ça
    m’arrive uniquement sur l’AppStore, parfois ça touche la première ligne aussi
    !

  55. Red Bull 83 (posté avec l'application iFon.fr)

    9 octobre 2012 à 13 h 29 min

    Bonjour !

    Eh bah ça ça en faire des bugs à corriger pour iOS 6.0.1 !! Perso je ne suis
    pas concerné par celui la ! Uniquement le problème de tonalité unique lors du
    lancement d’un appel.

  56. leSlip (posté avec l'application iFon.fr)

    9 octobre 2012 à 12 h 58 min

    @golum666

    fais gaffe, ici c’est carrément contagieux

  57. TomS (posté avec l'application iFon.fr)

    9 octobre 2012 à 14 h 19 min

    Je n’ai pas encore eu ce phénomène sur mon iphone 5. Mais ça ne fait pas
    encore une semaine que je l’ai, je n’ai pas encore tout testé.

  58. Kralouny (posté avec l'application iFon.fr)

    9 octobre 2012 à 17 h 47 min

    Jai vraiment du bol on dirait parce que le miens marche vraiment nickel ,
    aucun de tout ces bugs !

  59. Raph

    9 octobre 2012 à 16 h 30 min

    J’ai également eu ce souci une seule fois sur le clavier de l’appstore.
    Grosse frayeur genre mince, il en fallait un avec un bug et c’est pour
    moi.
    Devoir que je ne suis pas seul ça "rassure". Espérons que ce ne soit qu’un
    problème de soft…

  60. Arwya (posté avec l'application iFon.fr)

    9 octobre 2012 à 13 h 02 min

    Moi aussi ça m’arrive très souvent au moment de la saisie du mot de
    passe

  61. Fred

    9 octobre 2012 à 12 h 58 min

    J’ai également ce petit soucis, mais j’ai remarqué qu’il n’apparaissait que
    quand on affiche le clavier avec les chiffres sur la ligne du haut.

  62. Gauthier

    9 octobre 2012 à 14 h 05 min

    Et oui, je suis aussi concerné !

  63. Gwenn (posté avec l'application iFon.fr)

    9 octobre 2012 à 14 h 33 min

    J ai remarquer cela moi aussi

  64. Arikomagik13 (posté avec l'application iFon.fr)

    9 octobre 2012 à 13 h 57 min

    Salut,

    Même problème également ! J’espère qu’avec une mise jour il disparaîtra
    !

    Sans compter celui des tonalités, c’est chiant …

    Merci iphon.fr pour votre article !

  65. iClient (posté avec l'application iFon.fr HD)

    9 octobre 2012 à 16 h 22 min

    Pas de remarque concernant ces lignes parasites sur mon 5
    L’écran s’est bloqué sur ma dernière tâche cet aprèm
    Obligé de faire un reset Hard… Affaire a suivre

  66. leSlip (posté avec l'application iFon.fr)

    9 octobre 2012 à 13 h 29 min

    Les derniers constats juste plus haut sont fort intéressants…

    Bravo, le niveau….pfiouuu

  67. Tof (posté avec l'application iFon.fr)

    9 octobre 2012 à 14 h 43 min

    Aucun souci avec le mien 😇

  68. baptiste

    9 octobre 2012 à 14 h 37 min

    pareil pour moi ainsi que le probleme de flash et de tonalité…

  69. Fred (posté avec l'application iFon.fr)

    9 octobre 2012 à 14 h 57 min

    Moi aussi j’ai se problème !! Encore un autre pb sur iPhone 5

  70. renomi

    9 octobre 2012 à 16 h 41 min

    Le même soucis sur mon iphone 5, celui de ma compagne a également un soucis
    mais cette fois sur le wifi qui est grisé.
    Heureusement réparé en faisant un reset des réglages réseaux et en mettant le
    proxy http en auto…
    On s’en serai passé !!

    Vivement la version d’ios6.1 en version vérifiée !

    Y’a t’il un topic dédié aux bugs ?

    D’avance merci.

  71. Arno (posté avec l'application iFon.fr)

    9 octobre 2012 à 15 h 50 min

    Je trouve qu’il y a beaucoup de problème sur c nouveau iPhone, pour du haut
    de gamme ca laisse rêveur … Que e passe t il chez appel deux ans de recherche
    avec des tests. C quoi ce bordel

    steve reviens ….

  72. X-p0rt0ugues (posté avec l'application iFon.fr)

    9 octobre 2012 à 13 h 22 min

    Perso je n’ai pas ce probléme! C’est peut etre parce que jai plusieurs
    claviers ( francais, Portugais et emoticones ) je ne sais pas mais je n’ai pas
    cette faille 🙂

  73. tokyo

    9 octobre 2012 à 17 h 00 min

    Moi aussi je voit ses lignes….c’est grave docteur ?? j’espere que c’est
    juste un probleme logiciel…..meme si il est sous garantie…perdre 1 heure a
    tout reinstaller….

  74. Red Bull 83 (posté avec l'application iFon.fr)

    9 octobre 2012 à 18 h 48 min

    Je crois qu’Apple à envoyé tout ses modèles défectueux en France ! ;)))

  75. Kukuxumusu (posté avec l'application iFon.fr)

    9 octobre 2012 à 20 h 10 min

    J’ai le soucis assez régulièrement. Idem pour la tonalité et le flash (ce
    bug est plus aléatoire).

  76. Booba79i (posté avec l'application iFon.fr)

    9 octobre 2012 à 13 h 16 min

    Jai ce meme probleme aussi mais la tonalite c’est quoi le probleme jai rien
    remarquer pour l’instant cela me derange peu le probleme du mot de passe

  77. freemat

    9 octobre 2012 à 13 h 45 min

    j’avais ce problème, je suis allé dans un apple store la semaine dernière,
    ils me l’ont changé pour un autre et depuis plus de lignes parasites.par contre
    toujours le problème de tonalité

  78. Raph

    9 octobre 2012 à 16 h 30 min

    J’ai également eu ce souci une seule fois sur le clavier de l’appstore.
    Grosse frayeur genre mince, il en fallait un avec un bug et c’est pour
    moi.
    Devoir que je ne suis pas seul ça "rassure". Espérons que ce ne soit qu’un
    problème de soft…

  79. mamzelle (posté avec l'application iFon.fr)

    9 octobre 2012 à 18 h 39 min

    Aucun problème pour moi !!

  80. Vivien (posté avec l'application iFon.fr)

    9 octobre 2012 à 19 h 14 min

    Pareil j’ai ce soucis ainsi sur le problème de tonalité

  81. Sannyy3377 (posté avec l'application iFon.fr)

    9 octobre 2012 à 15 h 44 min

    Et le kiki du pape je le vois sur Plans en 3D depuis ce matin quel bonheur
    !!!!

    I am sooooo happy !!!!

  82. Thomas (posté avec l'application iFon.fr)

    9 octobre 2012 à 19 h 39 min

    Deja eu mais rien d’alarmant pour le moment.. Apparaît sur le clavier
    occasionnellement

  83. B21 (posté avec l'application iFon.fr)

    9 octobre 2012 à 20 h 28 min

    J’ai le meme souci :/

  84. Lapin (posté avec l'application iFon.fr)

    9 octobre 2012 à 19 h 22 min

    Aucun problème

  85. El_Bart0_ (posté avec l'application iFon.fr HD)

    9 octobre 2012 à 19 h 26 min

    Simpas la musique de fond 😝

  86. cypdu87

    10 octobre 2012 à 0 h 20 min

    meme probleme quand jouvre des dossiers

  87. Climax360fb (posté avec l'application iFon.fr)

    9 octobre 2012 à 14 h 48 min

    Moi c le fait quand je met l’appareil photo mais jamais sur le clavier. Il
    me l’a fait plusieurs fois et g vraiment eu peur que cela soit plus grave pour
    le moment pas d’autres soucis. Juste dire que au départ g eu du mal à me faire
    au tel puis la je ne pourrais revenir en arrière. Ce n’est pas qu’une simple
    amélioration mais vraiment une refonte du Tél bravo

  88. Samesuffit (posté avec l'application iFon.fr)

    9 octobre 2012 à 21 h 51 min

    Pb de tonalité parfois avec des numéros présents dans mon répertoire, fixes
    ou portables. Oui.

    Mais pour les claviers, j’ai rien vu…

  89. parolus (posté avec l'application iFon.fr)

    9 octobre 2012 à 15 h 12 min

    Ben, tous ces petits soucis+ tarif fort avec avoir chez SFR+fragilité
    surface etc. Quand je me déciderai à changer de matos (j’ai un 4 16GB sous 5.1)
    on en sera bien au 6!
    Pour l’instant, moi pas PBM! 😊

  90. N1porteki (posté avec l'application iFon.fr)

    9 octobre 2012 à 18 h 09 min

    Pb de tonalité et pb d’affichage…
    Arrière de la coque qui chauffe
    Appels qui buguent en conversation et sur le répondeur en même temps … (Sans
    double appel)

  91. Ben

    9 octobre 2012 à 17 h 59 min

    Pareil, j’ai ce phénomène lors de la saisi d mot de passe iTunes…
    Par contre je n’ai l’ai pas constaté à d’autres moments pour l’instant…
    Au passage j’ai également le problème de tonalité…

  92. kane2mars

    9 octobre 2012 à 20 h 46 min

    Je l’ai aussi et j’ai un problème de synchro de flash avec l’appareil
    photo.

  93. gringopako

    9 octobre 2012 à 17 h 15 min

    eh bien… au prix du téléphone, je trouve cela assez navrant. Depuis la
    sortie de l’iPhone 4, on dirait qu’il y a du relâchement dans la fabrication,
    la qualité, bref, tous les arguments qui justifiaient à mon sens l’achat d’un
    iPhone. Quand je constate ces phénomènes, j’en suis dégouté!
    J’ai quitté la pomme alors que j’en était un fervent défenseur depuis l’iPhone
    3G ; je dis bonjour à android et finalement, ce système me convient mieux, avec
    des constructeurs sérieux proposant des téléphones 40% moins chers pour les
    même performances.
    Voilà ce que me donne envie de dire cet article et ces constatations en
    général

  94. Neofeanturi

    9 octobre 2012 à 19 h 49 min

    Pb de tonalité parfois mais jamais celui des lignes parasites sur le
    clavier

  95. Neofeanturi

    9 octobre 2012 à 19 h 49 min

    Pb de tonalité parfois mais jamais celui des lignes parasites sur le
    clavier

  96. Runstassin (posté avec l'application iFon.fr)

    9 octobre 2012 à 19 h 55 min

    Moi aussi j’ai déjà rencontré ce problème. Mais au début quand je l’ai reçu.
    À l’installation de l’iPhone 5. Ça ne la plus jamais refait après !

  97. AppleCFoutudemaPomme (posté avec l'application iFon.fr)

    10 octobre 2012 à 0 h 50 min

    Et ce n’est que le début…

  98. vricko78

    9 octobre 2012 à 18 h 49 min

    oui moi aussi meme probleme

  99. scratch

    9 octobre 2012 à 22 h 00 min

    Exact, moi aussi iPhone 5 32Go recu le 21 Septembre, et j’ai vu ce petit
    bugg.
    Ca me rassure dans un sens de voir que je suis pas le seul !
    Vivement IOS 6.1 !

  100. Presse Citron (posté avec l'application iFon.fr HD)

    9 octobre 2012 à 18 h 32 min

    Moi j’ai un iPad 2 sa m’arrive aussi surtout centre notif

  101. Helber (posté avec l'application iFon.fr)

    9 octobre 2012 à 22 h 16 min

    Problème des lignes parasites : de temps en temps.
    Problème de l’absence de tonalité : systématiquement.
    Je compte sur la compétence d’Apple pour les résoudre.

  102. Nebuk (posté avec l'application iFon.fr)

    10 octobre 2012 à 0 h 22 min

    Je n ai pas le problème pour le moment…

  103. Roro

    9 octobre 2012 à 18 h 48 min

    Aucun problème pour moi

  104. ArBohe

    9 octobre 2012 à 22 h 15 min

    Oui, meme probe, et aussi sur l’appareil phto en mode video (beaucoup plus
    visible (un bon paquet de lignes violacées clignotantes).

  105. Pierrot082 (posté avec l'application iFon.fr HD)

    9 octobre 2012 à 18 h 21 min

    Moi aussi j’ai ce problème! J’ai lu quelque part que ça viendrait d’un
    système de sécurité pour éviter le Scan des mots de passé mais que ça serait en
    cours de résolution chez Apple…

  106. Bigmatt (posté avec l'application iFon.fr HD)

    9 octobre 2012 à 20 h 47 min

    Moi c’est à l’ouverture de l’appareil photo: 1/4 de l’écran à l’horizontal
    et sur toute la longueur…
    Mais aujourd’hui ça ne le fait plus… Peut être une appli externe qui posait
    un problème jusqu’à sa mise à jour.

  107. Sabi (posté avec l'application iFon.fr)

    9 octobre 2012 à 19 h 44 min

    Moi ça le fait mais pas systématiquement..

  108. José (posté avec l'application iFon.fr)

    9 octobre 2012 à 19 h 09 min

    Pas ce problème pour moi. Mais par contre problème de synchro au flash…
    Sur trois appareils!!!!

  109. Ludo (posté avec l'application iFon.fr)

    9 octobre 2012 à 20 h 37 min

    Et de 1 de plus sur les icône d application sur première écran mais
    entièrement

  110. Geofminimoi (posté avec l'application iFon.fr)

    9 octobre 2012 à 23 h 42 min

    J ai également ce problème et récurant mais moi ça arrive aussi lors d
    entrée dans des dossiers ou sont rangées mes applications.

  111. Nakasabaly (posté avec l'application iFon.fr)

    9 octobre 2012 à 20 h 26 min

    Idem pb de parasite sur clavier mais qui n apparaît pas sur imprime écran
    iPhone ???

  112. Alvannie (posté avec l'application iFon.fr)

    9 octobre 2012 à 22 h 09 min

    Bonsoir
    Non, je n’ai rien remarqué du tout, et pourtant je téléchargé des applis
    pratiquement tous les jours !

  113. AppleCFoutudemaPomme (posté avec l'application iFon.fr)

    10 octobre 2012 à 0 h 51 min

    Apple a trop precipité cette sortie du 5! Encore quelque moi et ce produit
    aurait été parfait!!!
    La Pomme présente des excuses faute d’Apps inachevées puis préconise
    l’utilisation des Apps de la concurence.
    Déçu mais content pour les utilisateurs satisfaits…

  114. Slim (posté avec l'application iFon.fr)

    10 octobre 2012 à 1 h 13 min

    Vous oubliez les pb de contact et SMS ea ajouter

  115. Ryu44 (posté avec l'application iFon.fr)

    10 octobre 2012 à 7 h 33 min

    Sur mon iphone RAS mai selui de mon amie fait les trais

  116. Jupette (posté avec l'application iFon.fr)

    10 octobre 2012 à 8 h 42 min

    Même problème et pas que sur le clavier de saisi pour store aussi sur le
    homme screen mais apparaît rarement… J’ai aussi le problème de tonalité

  117. Sannyy3377 (posté avec l'application iFon.fr)

    10 octobre 2012 à 9 h 54 min

    C’est vraiment tellement triste tout ça !!!

    Moi j’ai rien et j’aurais bien voulu quelques petits défauts pour pouvoir
    venir faire la plainte avec vous !!

    Juste ma coque silicone pourrie de chez Belkin parcs que pour le moment pas
    grand choix de coque

  118. Clément (posté avec l'application iFon.fr)

    10 octobre 2012 à 11 h 10 min

    Pas de soucis pour moi… (IPhone 5)

  119. xofox

    10 octobre 2012 à 16 h 27 min

    Moi j’ai apercu le probleme une fois en prenant une photo.
    Plein d’artefacts sur l’écran pourtant la photo est bonne…

  120. Thomas (posté avec l'application iFon.fr)

    10 octobre 2012 à 18 h 46 min

    Bonjour
    J’ai ce phénomène parfois lorsque j’arrive l’appareil photo directement de
    l’écran de veille.

  121. Thomas (posté avec l'application iFon.fr)

    10 octobre 2012 à 18 h 46 min

    Bonjour
    J’ai ce phénomène parfois lorsque j’arrive l’appareil photo directement de
    l’écran de veille.

  122. factory05 (posté avec l'application iFon.fr)

    10 octobre 2012 à 20 h 33 min

    je n’est pas ce souci mais en revanche au moment de l’appelle j’ai une
    premiere tonalite puis un trous plus rien puis la personne au bout du fil.drole
    de sensation .

  123. Applleroi

    10 octobre 2012 à 23 h 09 min

    Probleme de tonalite puis hachage des paroles
    Scandaleux je compte aller porter plainte tres prochainement
    Cardialement

  124. AppleCFoutudemaPomme (posté avec l'application iFon.fr)

    11 octobre 2012 à 0 h 51 min

    On avait pourtant dis de ne pas vous précipiter sur ce 5!!!

  125. Olex (posté avec l'application iFon.fr)

    11 octobre 2012 à 8 h 01 min

    Bon bin vais tenter ma chance sur un Note 2 et je reviendrais dans 2 ans
    soit en 2014 pour un iPhone 6 révolutionnaire. 🙂

    Mon compte iTune sera toujours la? Ou Apple désactive les comptes ?

  126. Olex (posté avec l'application iFon.fr)

    11 octobre 2012 à 8 h 00 min

    Bon bin vais tenter ma chance sur un Note 2 et je reviendrais dans 2 ans
    soit en 2014 pour un iPhone 6 révolutionnaire. 🙂

    Mon compte iTune sera toujours la? Ou Apple désactive les comptes ?

  127. Olex (posté avec l'application iFon.fr)

    11 octobre 2012 à 8 h 03 min

    Désole double post. Bug en soumettant le commentaire ( pas de message: votre
    message a été poster )

  128. Microboum (posté avec l'application iFon.fr)

    11 octobre 2012 à 12 h 29 min

    Je viens de voir que j’ai le même problème

  129. toto78

    12 octobre 2012 à 13 h 07 min

    Bonjour à tous,

    Quelqu’un sait si Apple a réagi à ce sujet ?

  130. legeekdu37

    24 octobre 2012 à 23 h 00 min

    moi aussi j’ai ce problème inquiétant et les autres problèmes tonalités
    etc..

  131. Mimiiii

    26 octobre 2012 à 14 h 13 min

    J ai également ce problème mais ce n est pas que sur l Apple store… Pour
    les messages aussi…

  132. kojak50

    2 novembre 2012 à 17 h 28 min

    moi g pas de problème comme vous mes en revanche j’ai des problèmes pour
    télécharger des apli et pour les supprimer !!! si vous avez la réponse merci de
    me le dire !!!!!!

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *