Suivez-nous

iPhone

Perte de connexion réseau après désactivation du mode avion sur iPhone 7 : Apple enquête

Il y a

 

le

 

sondage-iphone-7-choix-modeles.jpgAprès la survenue d’un
problème de nuisance sonore émis par l’iPhone 7, voici un nouveau problème plus
grave qui semble affecté uniquement l’iPhone 7 et 7 Plus, et
ferait perdre la connexion réseau après la désactivation du mode
avion
.

D’après des sources du site américain MacRumors, Apple est au
courant de ce problème et aurait lancé une enquête
pour en trouver la
source et le corriger. En attendant, Apple recommande plusieurs solutions pour
corriger temporairement le problème.

La firme de Cupertino a prévenu les opérateur mobiles de dire à leurs
clients de redémarrer un iPhone 7 ou 7 Plus affecté par ce
problème de perte de réseau. Si le problème persiste après le redémarrage,
Apple conseille de retirer et remettre la carte SIM en
place
.

Les employés Genius Bar dans les Apple Store semblent au courant, car un
utilisateur américain ayant rencontré ce problème, s’est vu immédiatement
proposé un nouvel iPhone après constatation du bug de connexion réseau. Apple
aurait déjà mis en place des mesures de remplacement dans les Apple Store avec
un stock dédié à ce problème spécifique. À confirmer si c’est effectivement le
cas en France.

À lire pour plus d’informations concernant l’iPhone 7 :


Source

i-nfo.fr - App officielle iPhon.fr
Par : Keleops AG
4.4 / 5
16,2 k avis

Rédacteur en chef adjoint, aussi connu sous le pseudo de Teza. Ancien journaliste dans les jeux vidéo, qui baigne dans la tech et les produits Apple depuis son tout premier iPhone 3GS en 2009. Il a depuis travaillé pour plusieurs sites tech américains et maintenant pour iPhon.fr. Accessoirement YouTubeur et spécialiste des produits Apple sur la chaine MobileAddict. Pour me contacter : maxime[a]iphon.fr

24 Commentaires

24 Commentaires

  1. Stef05 (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 21 h 34 min

    Désolé mais pas pré commandé et directement eu en boutique et pas de
    soucis….

  2. TOF

    19 septembre 2016 à 23 h 07 min

    User147…..

    Ah bon ? moi c’est pas aléatoire rien ne passe des 2…ça commence déjà à me
    souler –‘ ^^

  3. Sushidasan (posté avec l'app i-nfo.fr V2)

    20 septembre 2016 à 7 h 58 min

    Alors moi, c’est la cata, mon 7 a pris feu cette nuit !!!

  4. Alex (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 21 h 59 min

    Pré commander l’iPhone 7 128giga et le reçu la date de sa sortie utilisation
    tout le temps et aucun souci l’appareil photo est de bien meilleur qualité que
    le 6S

  5. User1473359681540 (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 19 h 18 min

    Ça ne concerne que les USA ! Aucun soucis en France.

  6. Leboss62220 (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 21 h 14 min

    Pour essayer il faudrait pouvoir avoir un iPhone 7. Commandé le 09 à 9h15 et
    toujours pas la. L année prochaine plus de pré commande cela ne sert à rien !!
    Apple se fout de nous cette année !! Avec cette politique, les prochaines
    années il récoltera ce qu il sème. À snober la clientèle par ses stocks
    ridicules et ses appareils hors de prix, Apple ne gardera pas son monopole. Le
    client se lassera et le vaisseau amiral se crachera !!

  7. TOF

    19 septembre 2016 à 22 h 03 min

    Euhhh c’est moi ou mon réseau déconne grave !? Impossible d’envoyer des MMS
    –‘

  8. Mika (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 23 h 16 min

    iPhone 7 128 Go commandé le 9 reçu le 19 (merci ups… qui devait le livré
    le 16 mais c’est trompé de camion!) aucun souci de perte de réseau me
    concernant sur bouygues

  9. Dav132 (posté avec l'app i-nfo.fr V2)

    20 septembre 2016 à 1 h 42 min

    Cela ressemble à ce qui m’arrive depuis dimanche apm avec mon 5S sous iOS10
    … Et rien à faire : redémarrage, ôter la carte SIM, nada … le numéro du "prog.
    du modem" dans Réglages/Général/Informations a même disparu et un technicien de
    l’Apple Premium Reseller m’a carrément dit que le téléphone était HS !!! Je
    suis désespéré et incrédule ! C’est un outil de travail, je suis bien mal :,-(
    Je cherche une solution …

  10. shark_013 (posté avec l'app i-nfo.fr V2)

    20 septembre 2016 à 14 h 54 min

    @Dav132 pareil j’ai perdu ma connexion data avec sosh (orange) sur mon
    iPhone 5s car vient de vendre mon 6s tout marchait et un iOS 9 et 10 le
    Edge/3G/4G plus rien. J’ai essayé sur un 5C cela fonctionne grrr

  11. Chucalescu (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 19 h 14 min

    Pas de commentaires de possesseur d’i7? Plus de réseau pour poster un
    retour?

  12. Michok (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 20 h 35 min

    Ça commence à faire beaucoup de mauvaises nouvelles pour l’iPhone 7:
    Pas de stock, des clients qui attendent 3 semaines leur commande et donc 1 mois
    après la Keynote.
    Le jet black qui est au moins aussi glossy et fragile qu’un Galaxy S3 ou
    S4.
    La partie photo qui d’après les premiers tests est…. bien en dessous du
    6S.
    La fonction Bokeh qui n’arrivera qu’à la saint glin glin.
    Le bouton home qui ne fonctionne plus qu’en contact uniquement avec la peau
    même si le verrouillage n’est plus as géré par le Touch ID.
    La connexion réseau qui lache…

    Du coup on se console comme on peut en lançant deux fois de suite 14
    applications pour constater que le GN7 est moins rapide.

    Mais que se passe-t-il à Cupertino?

  13. cemga75 (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 20 h 46 min

    Franchement il n’y a que ceux qui possède l’iPhone 7 qui peuvent ce plaindre
    et pour le moment c’est pas le cas en tout cas en France

  14. Michok (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 21 h 23 min

    Oui je suis d’accord.
    C’est une très mauvaise expérience que nous fait vivre Apple cette année.
    Attention au retour de bâton. Rien n’est éternel et surtout pas la fidélité des
    clients.

  15. TOF

    19 septembre 2016 à 22 h 16 min

    et encore mieux les appels se coupe au bout de 1 Minute de communication
    c’est quoi ce bordel ? MAJ qui fait ça ou quoi ?

  16. Discus71 (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 21 h 48 min

    Je viens de tester a l’instant, je n’es pas eu de soucis…il accroche mieux
    le réseau que le 6 plus 16Go que j’avais…(iphone 7 128Go)

  17. Ringhio (posté avec l'app i-nfo.fr V2)

    20 septembre 2016 à 2 h 38 min

    J’ai eu une fois la blague il y a deux ans avec un 5s et cet été avec le 6s
    : "aucun service" qu’ils affichaient pourtant dans une zone bien desservie par
    tous les opérateurs. Dans les deux cas un redémarrage a été nécessaire pour
    résoudre le problème. Deux cas en deux ans, c’est peu … étrange tout de même
    que le 7 soit encore concerné !

  18. User1473887477673 (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 21 h 28 min

    J ai le 7 en 128go pris chez sfr le matin même, il en avait 2 en stock…a l
    apple store de dijon aucun en stock pour la vente direct, uniquement sur
    commande…j ai aucun soucis avec le tel, il fonctionne bien…j ai rien a dire
    de mal

  19. User1473353177883 (posté avec l'app i-nfo.fr V2)

    19 septembre 2016 à 22 h 49 min

    J’ai le même problème avec mon iPhone 6 Plus depuis que je suis sous iOS 10,
    de manière aléatoire.

  20. Discus71 (posté avec l'app i-nfo.fr V2)

    20 septembre 2016 à 19 h 49 min

    J ai aucun problème de réseau ( sosh) sur iphone 7

  21. Ginie (posté avec l'app i-nfo.fr V2)

    20 septembre 2016 à 7 h 04 min

    Je ne sais pas si ça a un rapport, j’ai installé ios10 sur mon 5s et hier
    j’ai eu une mise à jour des paramètres opérateur (bouygues)

  22. isa78 (posté avec l'app i-nfo.fr V2)

    20 septembre 2016 à 8 h 01 min

    @cemga
    Relis encore une fois les témoignages postés…

  23. User1473970790150 (posté avec l'app i-nfo.fr V2)

    20 septembre 2016 à 21 h 40 min

    Moi j’ai mon signal wifi en partage de connexion qui s’affaiblit
    systématiquement quand je quitte le mode avion.. Obligé de réinitialiser les
    paramètres réseau pour retrouver le signal plein pot.. iPhone 6s neuf arrivé le
    16 avec iOS 10 installé. Aucun problème avec mon ancien 5S ios9

  24. TOF

    20 septembre 2016 à 10 h 11 min

    Dav132 c’est quel version de ios 10 que tu as ? là 10.0.1 car moi avant que
    j’install la dernière mise à jour ça marchait correctement :/ je précise j’ai
    l’iphone 7 avec orange comme réseau …

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Dernières news

Les bons plans

Copyright © 2020 iPhon

Apple, le logo Apple, iPod, iTunes et Mac sont des marques d’Apple Inc., déposées aux États-Unis et dans d’autres pays. iPhone et MacBook Air sont des marques déposées d’Apple Inc. MobileMe est une marque de service d’Apple Inc iPhon.fr et son forum ne sont pas liés à Apple et les marques citées sont la propriété de leurs détenteurs respectifs.